How can I disable the Health Check in render?

I am trying to deploy a render bot that I know works well without errors because it even starts working but after a few moments it stops working and the deployment fails because it does not pass the initial Health Check. How can i fix this?

Hi there,
You can’t disable health checks on Render,

Regards,

John B